<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html
xmlns="http://www.w3.org/1999/xhtml" lang="en-US"><head><link
rel="stylesheet" type="text/css" href="http://kdao.com/wp-content/cache/minify/b23f3.css" media="all" /><meta
http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta
property="og:type" content="article" /><meta
property="og:image" content="http://kdao.com/wp-content/uploads/2017/01/WM-GC-WEBSITE-150x150.png" /><title>KDAO Online Basketball West Marshall vs Grundy Center 1-24-17 6:15 p.m. - KDAO</title><link
rel="shortcut icon" href="http://kdao.com/wp-content/uploads/2013/03/TowerFavicon.jpg" /><link
rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://kdao.com/feed/" /><link
rel="alternate" type="text/xml" title="RSS .92" href="http://kdao.com/feed/rss/" /><link
rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://kdao.com/feed/atom/" /><link
rel="pingback" href="http://kdao.com/xmlrpc.php" /><style type="text/css"></style><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="KDAO &raquo; Feed" href="http://kdao.com/feed/" /><link
rel="alternate" type="application/rss+xml" title="KDAO &raquo; Comments Feed" href="http://kdao.com/comments/feed/" /><link
rel="alternate" type="text/calendar" title="KDAO &raquo; iCal Feed" href="http://kdao.com/events/?ical=1" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kdao.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.2"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><style id='dry_awp_theme_style-inline-css' type='text/css'>@media screen and (max-width: 1024px) {	.csColumn {		clear: both !important;		float: none !important;		text-align: center !important;		margin-left:  10% !important;		margin-right: 10% !important;		width: 80% !important;	}	.csColumnGap {		display: none !important;	}}</style> <script type='text/javascript'>/*  */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/*  */</script> <script type='text/javascript' src='http://kdao.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://kdao.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://kdao.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://kdao.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://kdao.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://kdao.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://kdao.com/wp-includes/js/wp-a11y.min.js?ver=4.6.2'></script> <script type='text/javascript'>/*  */
var uiAutocompleteL10n = {"noResults":"No search results.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate."};
/*  */</script> <script type='text/javascript' src='http://kdao.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script> <script type='text/javascript'>/*  */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"68c7415b4b","ajaxurl":"http:\/\/kdao.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"68c7415b4b","ajaxurl":"http:\/\/kdao.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/*  */</script> <script type='text/javascript' src='http://kdao.com/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script> <script type='text/javascript'>/*  */
var click_object = {"ajax_url":"http:\/\/kdao.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='http://kdao.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script> <script type='text/javascript' src='http://kdao.com/wp-content/themes/maxmag/js/jquery.flexslider.js?ver=4.6.2'></script> <script type='text/javascript' src='http://kdao.com/wp-content/themes/maxmag/js/jquery.elastislide.js?ver=4.6.2'></script> <script type='text/javascript' src='http://kdao.com/wp-content/themes/maxmag/js/scripts.js?ver=4.6.2'></script> <script type='text/javascript' src='http://kdao.com/wp-content/themes/maxmag/js/ticker.js?ver=4.6.2'></script> <script type='text/javascript' src='http://kdao.com/wp-content/themes/maxmag/js/respond.min.js?ver=4.6.2'></script> <script type='text/javascript' src='http://kdao.com/wp-content/themes/maxmag/js/jquery.tweet.js?ver=4.6.2'></script> <script type='text/javascript' src='http://kdao.com/wp-content/themes/maxmag/theia-post-slider/js/balupton-history.js/history.js?ver=1.7.1'></script> <script type='text/javascript' src='http://kdao.com/wp-content/themes/maxmag/theia-post-slider/js/balupton-history.js/history.adapter.jquery.js?ver=1.7.1'></script> <script type='text/javascript' src='http://kdao.com/wp-content/themes/maxmag/theia-post-slider/js/tps-transition-slide.js?ver=1.0.8'></script> <script type='text/javascript' src='http://kdao.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.0'></script> <link
rel='https://api.w.org/' href='http://kdao.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kdao.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kdao.com/wp-includes/wlwmanifest.xml" /><link
rel='prev' title='99.5 HS Football Playoffs GR vs Bishop Garrigan 11-17-16 1:36 p.m.' href='http://kdao.com/99-5-hs-football-playoffs-gr-vs-bishop-garrigan-11-17-16-136-p-m/' /><link
rel='next' title='99.5 Basketball GR vs South Hardin 1-23-17 6:15 p.m.' href='http://kdao.com/99-5-basketball-gr-vs-south-hardin-1-23-17-615-p-m/' /><meta
name="generator" content="WordPress 4.6.2" /><link
rel="canonical" href="http://kdao.com/kdao-online-basketball-west-marshall-vs-grundy-center-1-24-17-615-p-m/" /><link
rel='shortlink' href='http://kdao.com/?p=49830' /><link
rel="alternate" type="application/json+oembed" href="http://kdao.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkdao.com%2Fkdao-online-basketball-west-marshall-vs-grundy-center-1-24-17-615-p-m%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://kdao.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkdao.com%2Fkdao-online-basketball-west-marshall-vs-grundy-center-1-24-17-615-p-m%2F&#038;format=xml" /><style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><style type='text/css'>a, a:visited, #twtr-widget-1 .twtr-tweet a { color: #004276; }

		h3.category-heading, .toggle { background: #e61919; }

		.home-widget h3, .home-widget h3 a, .middle-widget h3, .middle-widget h3 a, .sidebar-widget h3, .sidebar-widget h3 a, .bottom-widget h3, .bottom-widget h3 a, .widget-container h3, .widget-container h3 a, .multi-category h3,  ul.tabs li.active h4 a, #related-posts h3, h3#reply-title, h2.comments { color: #e61919; }

		#main-nav ul li:hover, #main-nav .current-menu-item, #main-nav .current-post-parent { background: #e61919 url(http://kdao.com/wp-content/themes/maxmag/images/nav-bg.png) top repeat-x; }

		#main-nav ul li:hover ul { border-top: 5px solid #e61919; }

		#main-nav-wrapper { background: #555555 url(http://kdao.com/wp-content/themes/maxmag/images/nav-bg.png) top repeat-x; border-bottom: 5px solid #e61919; }

		ul.tabs li { background: #e61919; }

		#wallpaper { background: url() no-repeat 50% 0; }</style> <script type="text/javascript">var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';</script> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-6177884-4', 'auto');
 
	ga('send', 'pageview');</script> </head><body
class="single single-post postid-49830 single-format-standard tribe-no-js"><div
id="site"><div
id="nav"><div
id="main-nav-wrapper"><div
id="main-nav"><div
class="menu-main-container"><ul
id="menu-main" class="menu"><li
id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42"><a
href="http://kdao.com/kdao-fm/">KDAO-FM</a><ul
class="sub-menu"><li
id="menu-item-2706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2706"><a
href="http://kdao.com/kdao-fm/kdao-fm-coverage/">KDAO-FM Coverage</a></li></ul></li><li
id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a
href="http://kdao.com/kdao-am/">KDAO-AM &#038; 103.7 FM</a></li><li
id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44"><a
href="http://kdao.com/kdao-tv/">KDAO-TV</a><ul
class="sub-menu"><li
id="menu-item-3246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3246"><a
href="http://kdao.com/kdao-tv-coverage/">KDAO-TV Coverage</a></li><li
id="menu-item-3249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3249"><a
href="http://kdao.com/kdao-tv-schedule/">KDAO-TV Schedule</a></li></ul></li><li
id="menu-item-12349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12349"><a
href="http://kdao.com/kdao-online-videos/">Online Video &#038; Audio</a></li><li
id="menu-item-45083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45083"><a
href="http://kdao.com/kdao-sports/">KDAO Sports</a></li><li
id="menu-item-42388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42388"><a
href="http://kdao.com/summer-fun-events/">Summer Fun</a></li></ul></div></div><div
id="nav-mobi"><div
class="flip"></div><div
class="panel"><div
class="menu-main-container"><ul
id="menu-main-1" class="menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42"><a
href="http://kdao.com/kdao-fm/">KDAO-FM</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2706"><a
href="http://kdao.com/kdao-fm/kdao-fm-coverage/">KDAO-FM Coverage</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a
href="http://kdao.com/kdao-am/">KDAO-AM &#038; 103.7 FM</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44"><a
href="http://kdao.com/kdao-tv/">KDAO-TV</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3246"><a
href="http://kdao.com/kdao-tv-coverage/">KDAO-TV Coverage</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3249"><a
href="http://kdao.com/kdao-tv-schedule/">KDAO-TV Schedule</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12349"><a
href="http://kdao.com/kdao-online-videos/">Online Video &#038; Audio</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45083"><a
href="http://kdao.com/kdao-sports/">KDAO Sports</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42388"><a
href="http://kdao.com/summer-fun-events/">Summer Fun</a></li></ul></div></div></div></div></div><div
id="wrapper"><div
id="inner-wrapper"><div
id="content"><div
id="main-header-wrapper"><div
id="header"><div
id="logo">
<a
href="http://kdao.com"><img
src="http://kdao.com/wp-content/uploads/2014/07/KDAOAMFMTV3GT.png" alt="KDAO" /></a></div><div
id="header-info"><div
id="small-nav"><div
class="menu-information-container"><ul
id="menu-information" class="menu"><li
id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-34"><a
href="http://kdao.com/contact-us/">Contact Us</a></li></ul></div></div></div></div></div><div
id="content-top"><div
id="ticker"><span
class="ticker-heading">Don't miss</span><ul
class="ticker-list"></ul></div><div
id="content-social"><ul><li><a
href="http://kdao.com/feed/rss/" alt="RSS Feed" class="rss-but"></a></li><li><div
class="search-wrapper"><div
class="search-box"><form
method="get" id="searchform" action="http://kdao.com/">
<input
type="text" name="s" id="s" value="Search site" onfocus='if (this.value == "Search site") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search site"; }' />
<input
type="hidden" id="search-button" /></form></div></div></li></ul></div></div><div
id="main"><div
id="post-area" class="post-49830 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-news"><div
class="breadcrumb"><div
id="crumbs"><a
href="http://kdao.com">Home</a>  &nbsp; &gt; &nbsp;  <a
href="http://kdao.com/category/uncategorized/">Uncategorized</a>  &nbsp; &gt; &nbsp;  <span
class="current">KDAO Online Basketball West Marshall vs Grundy Center 1-24-17 6:15 p.m.</span></div></div><h1 class="headline">KDAO Online Basketball West Marshall vs Grundy Center 1-24-17 6:15 p.m.</h1><div
id="post-info"><div
id="post-info-left">By <a
href="http://kdao.com/author/andy/" title="Posts by Andy Jennings" rel="author">Andy Jennings</a> on January 21, 2017</div></div><div
id="social-box"><ul
class="post-social-horz"><li><iframe
src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fkdao.com%2Fkdao-online-basketball-west-marshall-vs-grundy-center-1-24-17-615-p-m%2F&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe></li><li><a
href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a></li><li>
<a
href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fkdao.com%2Fkdao-online-basketball-west-marshall-vs-grundy-center-1-24-17-615-p-m%2F&media=http://kdao.com/wp-content/uploads/2017/01/WM-GC-WEBSITE.png&description=KDAO Online Basketball West Marshall vs Grundy Center 1-24-17 6:15 p.m." class="pin-it-button" count-layout="horizontal">Pin It</a></li><li><g:plusone size="medium" annotation="inline" width="120"></g:plusone></li></ul></div><div
id="social-box-vert"><div
class="post-social-vert"><iframe
src="http://www.facebook.com/plugins/like.php?&amp;href=http%3A%2F%2Fkdao.com%2Fkdao-online-basketball-west-marshall-vs-grundy-center-1-24-17-615-p-m%2F&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=90" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:60px;" allowTransparency="true"></iframe></div><div
class="post-social-vert"><a
href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical">Tweet</a></div><div
class="post-social-vert">
<a
href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fkdao.com%2Fkdao-online-basketball-west-marshall-vs-grundy-center-1-24-17-615-p-m%2F&media=http://kdao.com/wp-content/uploads/2017/01/WM-GC-WEBSITE.png&description=KDAO Online Basketball West Marshall vs Grundy Center 1-24-17 6:15 p.m." class="pin-it-button" count-layout="vertical">Pin It</a></div><div
class="post-social-vert"><g:plusone size="tall"></g:plusone></div></div><div
id="content-area"><div
class="post-image"><img
width="300" height="336" src="http://kdao.com/wp-content/uploads/2017/01/WM-GC-WEBSITE-300x336.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="WM-GC (WEBSITE)" srcset="http://kdao.com/wp-content/uploads/2017/01/WM-GC-WEBSITE-300x336.png 300w, http://kdao.com/wp-content/uploads/2017/01/WM-GC-WEBSITE-420x470.png 420w, http://kdao.com/wp-content/uploads/2017/01/WM-GC-WEBSITE-200x224.png 200w, http://kdao.com/wp-content/uploads/2017/01/WM-GC-WEBSITE-120x134.png 120w" sizes="(max-width: 300px) 100vw, 300px" /></div><h2>Click Here To Watch</h2><p>KDAO.com continues coverage of High School Basketball Tuesday Night from State Center. West Marshall will host Grundy Center for an NICL Western Division Double header. Chuck Carpenter and Andy Jennings will have the call pregame coverage 6:10, tip off of the girls game at 6:15, followed by the boys game. Click on the link above to watch both games online!</p></div><div
class="post-tags"><a
href="http://kdao.com/tag/news/" rel="tag">News</a></div><div
id="related-posts"><h3>Related Posts</h3><ul><li><div
class="related-image">
<a
href="http://kdao.com/99-5-basketball-gr-vs-south-hardin-1-23-17-615-p-m/" rel="bookmark" title="99.5 Basketball GR vs South Hardin 1-23-17 6:15 p.m."><img
width="200" height="224" src="http://kdao.com/wp-content/uploads/2017/01/SH-GR-WEBSITE-200x224.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="SH-GR (WEBSITE)" srcset="http://kdao.com/wp-content/uploads/2017/01/SH-GR-WEBSITE-200x224.png 200w, http://kdao.com/wp-content/uploads/2017/01/SH-GR-WEBSITE-420x470.png 420w, http://kdao.com/wp-content/uploads/2017/01/SH-GR-WEBSITE-300x336.png 300w, http://kdao.com/wp-content/uploads/2017/01/SH-GR-WEBSITE-120x134.png 120w" sizes="(max-width: 200px) 100vw, 200px" /></a><div
class="related-text"><a
href="http://kdao.com/99-5-basketball-gr-vs-south-hardin-1-23-17-615-p-m/">99.5 Basketball GR vs South Hardin 1-23-17 6:15 p.m.</a></div></div><div
class="related-small"><a
href="http://kdao.com/99-5-basketball-gr-vs-south-hardin-1-23-17-615-p-m/" class="main-headline">99.5 Basketball GR vs South Hardin 1-23-17 6:15 p.m.</a></div></li></ul></div><div
id="comments"></div></div></div><div
id="sidebar-wrapper"><div
class="middle-side"><div
class="middle-widget"><h3>Welcome</h3><div
class="textwidget">Welcome to the KDAO web site. The links on this page will connect you to a wealth of information about station activities as well as Central Iowa News, Sports, Weather and Community Activities.</div></div><div
class="middle-widget"><div
id="wp125adwrap_1c"><div
class="wp125ad even"><a
href="index.php?adclick=10" title="KDAO Sports" rel="nofollow"><img
src="http://kdao.com/wp-content/uploads/2015/09/HS-Sports-Play-by-Play4.png" alt="KDAO Sports" /></a></div><div
class="wp125ad odd"><a
href="index.php?adclick=25" title="KDAO Basketball Archives" rel="nofollow"><img
src="http://kdao.com/wp-content/uploads/2017/01/KDAO-Basketball-Archives.png" alt="KDAO Basketball Archives" /></a></div><div
class="wp125ad even"><a
href="index.php?adclick=16" title="KDAO Sports Scores" rel="nofollow"><img
src="http://kdao.com/wp-content/uploads/2016/04/KDAO-Sports-AD-2-2.png" alt="KDAO Sports Scores" /></a></div><div
class="wp125ad odd"><a
href="index.php?adclick=24" title="KDAO High School Basketball Schedules" rel="nofollow"><img
src="http://kdao.com/wp-content/uploads/2016/11/KDAO-HS-Basketball-Schedules-AD.png" alt="KDAO High School Basketball Schedules" /></a></div><div
class="wp125ad even"><a
href="index.php?adclick=14" title="Crime Stoppers" rel="nofollow"><img
src="http://kdao.com/wp-content/uploads/2015/11/Crime-Stoppers.png" alt="Crime Stoppers" /></a></div><div
class="wp125ad odd"><a
href="index.php?adclick=5" title="KTDV-FM" rel="nofollow"><img
src="http://kdao.com/wp-content/uploads/2013/03/KTDV-Logo-200x200.jpg" alt="KTDV-FM" /></a></div><div
class="wp125ad even"><a
href="index.php?adclick=6" title="KDAO 103.7" rel="nofollow"><img
src="http://kdao.com/wp-content/uploads/2013/02/Good-Time-Logo-Cropped-300x276.jpg" alt="KDAO 103.7" /></a></div></div></div><div
class="middle-widget"><ul><li></li></ul></div></div><div
class="side"></div></div></div></div></div><div
id="footer-top-wrapper"><div
id="footer-top"><div
class="footer-widget"><h3>Log In</h3><ul><li><a
href="http://kdao.com/wp-login.php">Log in</a></li><li><a
href="http://kdao.com/feed/">Entries <abbr
title="Really Simple Syndication">RSS</abbr></a></li><li><a
href="http://kdao.com/comments/feed/">Comments <abbr
title="Really Simple Syndication">RSS</abbr></a></li><li><a
href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li></ul></div><div
class="footer-widget"><h3>Additional Station Information</h3><div
class="textwidget"><a
href=http://kdao.com/wp-content/uploads/2016/09/2016-ANNUAL-EEO-REPORT.pdf>EEO Information 2016 (PDF)</a></div></div></div></div><div
id="footer-bottom-wrapper"><div
id="footer-bottom"><div
id="footer-nav1"><div
class="menu-main-container"><ul
id="menu-main-2" class="menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42"><a
href="http://kdao.com/kdao-fm/">KDAO-FM</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2706"><a
href="http://kdao.com/kdao-fm/kdao-fm-coverage/">KDAO-FM Coverage</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a
href="http://kdao.com/kdao-am/">KDAO-AM &#038; 103.7 FM</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44"><a
href="http://kdao.com/kdao-tv/">KDAO-TV</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3246"><a
href="http://kdao.com/kdao-tv-coverage/">KDAO-TV Coverage</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3249"><a
href="http://kdao.com/kdao-tv-schedule/">KDAO-TV Schedule</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12349"><a
href="http://kdao.com/kdao-online-videos/">Online Video &#038; Audio</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45083"><a
href="http://kdao.com/kdao-sports/">KDAO Sports</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42388"><a
href="http://kdao.com/summer-fun-events/">Summer Fun</a></li></ul></div></div><div
id="footer-nav2"><div
class="menu-information-container"><ul
id="menu-information-1" class="menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-34"><a
href="http://kdao.com/contact-us/">Contact Us</a></li></ul></div></div><div
id="copyright"><p>Copyright © 2015 MTN Broadcasting, Inc</p></div></div></div></div> <script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script type='text/javascript'>jQuery(document).ready(function($){

  $(window).load(function(){

    $('.flexslider').flexslider({

	animation: 'slide',

	slideshowSpeed: 8000

    });

  });



	var aboveHeight = $('#leader-wrapper').outerHeight();

        $(window).scroll(function(){

                if ($(window).scrollTop() > aboveHeight){

                $('#nav').addClass('fixed-nav').css('top','0').next()

                .css('padding-top','43px');

                } else {

                $('#nav').removeClass('fixed-nav').next()

                .css('padding-top','0');

                }

        });



});</script><script type='text/javascript'>/*  */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/*  */</script><script type='text/javascript' src='http://kdao.com/wp-includes/js/comment-reply.min.js?ver=4.6.2'></script> <script type='text/javascript' src='http://kdao.com/wp-content/plugins/gs-logo-slider-pro/gsl-files/js/gsl.jquery.bxslider.min.js?ver=1.0.0'></script> <script type='text/javascript' src='http://kdao.com/wp-content/plugins/gs-logo-slider-pro/gsl-files/js/gsl.jquery.easing.1.3.js?ver=1.0.0'></script> <script type='text/javascript' src='http://kdao.com/wp-content/themes/maxmag/theia-post-slider/js/tps.js?ver=1.0.8'></script> <script type='text/javascript' src='http://kdao.com/wp-includes/js/wp-embed.min.js?ver=4.6.2'></script> <script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style> <script type="text/javascript">jQuery(document).ready(function($){

$('.carousel').elastislide({

	imageW 	: 120,

	minItems	: 2,

	margin		: 10

});

});</script> <script type="text/javascript">jQuery(function($){

        $(".tweet").tweet({

            username: "",

            join_text: null,

            avatar_size: 32,

            count: 3,

            loading_text: "loading tweets..."

        });

});</script> <script type="text/javascript">(function() {

    window.PinIt = window.PinIt || { loaded:false };

    if (window.PinIt.loaded) return;

    window.PinIt.loaded = true;

    function async_load(){

        var s = document.createElement("script");

        s.type = "text/javascript";

        s.async = true;

        s.src = "http://assets.pinterest.com/js/pinit.js";

        var x = document.getElementsByTagName("script")[0];

        x.parentNode.insertBefore(s, x);

    }

    if (window.attachEvent)

        window.attachEvent("onload", async_load);

    else

        window.addEventListener("load", async_load, false);

})();</script> <script type="text/javascript">(function() {

    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;

    po.src = 'https://apis.google.com/js/plusone.js';

    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);

  })();</script> <script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </body></html>